登陆

phpMyAdmin的版本太低了mysql8.0都不支持

建议把phpMyAdmin的版本升级到5.1.3

2022-05-07 16:33:29518 次浏览

全部回复(1)我要回复

  • 2022-05-08 05:56:53

    安排更新

    回复
    0
  • 取消回复发送