登陆

php8.0.2 phpMyAdmin4.8.5 运行不了

php study pro

在php版本是8.0.2的网站 绑定 phpMyAdmin4.8.5出现如图错误

2022-05-21 17:43:11130 次浏览

全部回复(0)我要回复

暂无评论~
  • 取消回复发送