登陆

升级mysql到5.7无法启动,用dos命令或到服务里启动就可以

phpstudy2018,mysql默认版本是5.5,我自己下载了5.7的版本,用phpstudy启动不了mysql,但是用dos命令行或者到服务里启动就能开启

电脑用户197037电脑用户1970372020-05-22 09:44:1439 次浏览

全部回复(1)我要回复

  • 三三@xp.cn

    三三@xp.cn2020-05-22 10:51:32

    建议卸载安装V8版本phpstudy,面板支持安装mysql5.7

    回复
    0
  • 取消回复发送