登陆

Zend Optimizer not installed不支持php5.2

希望支持php5.2 以及有Zend Optimizer

谷繁谷繁2019-10-09 20:43:5945 次浏览

全部回复(2)我要回复

  • 心语难诉

    心语难诉2019-10-14 16:10:52

    9102年都要结束了,还用5.2呢

    回复
    0
  • 谷繁

    没有办法啊,老程序要跑。

    谷繁 · 2019-10-14 19:51:11
  • 取消回复发送