登陆

PHPstudy8.1的版本中MySQL8.0的版本

PHPstudy8.1的版本中MySQL8.0的版本   开启MySQL显示已开启  已停止   急!!!

小孩小孩2020-06-29 23:21:27117 次浏览

全部回复(1)我要回复

  • 三三@xp.cn

    三三@xp.cn2020-06-30 17:21:29

    mysql8.0 对机器要求较高,需要3G以上内存,建议高配机器安装。 一般选择mysql5.7 即可

    回复
    0
  • 取消回复发送