登陆

apache_get_version()报错

apache2.4.39

php5.6.9

apache_get_version()报错

虽然$_SERVER["SERVER_SOFTWARE"] 是可以但想知道怎么回事

surprise motherf**ksurprise motherf**k2021-03-29 20:20:3476 次浏览

全部回复(1)我要回复

  • Peter·Python

    Peter·Python2021-03-29 20:21:53

    这个只能适用于模块运行的php,PHPstudy的php是fcgi方式运行

    回复
    0
  • 取消回复发送