登陆

不支持apache2.4.46版最新版?

如题,怎么自动安装apache2.4.46版最新版?不支持自动挡?非要手动挡?能否出个教程

A 哈利戮鸭A 哈利戮鸭2021-04-06 12:09:5972 次浏览

全部回复(2)我要回复

  • Peter·Python

    Peter·Python2021-04-06 12:31:38

    你要是会识别内部的Apache的来源,自然会使用替换的方式升级

    QQ截图20210406123013.png

    回复
    0
  • Peter·Python

    Peter·Python2021-04-06 12:24:49

    会自己搞定的不需要教程,需要看教程的不建议自己搞,耐心等待官方更新

    回复
    0
  • 取消回复发送