登陆

安装站点程序时,环境检测通不过,PHP版本5.3-7.3前有一个红色的叉

安装站点程序时,环境检测通不过,总是提示PHP版本5.3-7.3错误

云朵云朵2021-09-06 20:46:5956 次浏览

全部回复(1)我要回复

  • 云朵

    云朵2021-09-07 18:05:01

    解决了。防火墙挡住了。专用网络,公用网络都要勾选允许。勾选掉了家庭网络。

    回复
    0
  • 取消回复发送