登陆

新版phpstudy遇到关于Zend Guard Loader Extension Losted的问

老版本发现已经安装并能使用Zend  但是在新版本php.ini中 未发现Zend  可能没有安装这选项  利用网上的教材 添加Zend代码 发现还是无法使用 建议 官网下次升级能否考虑这方面的问题 毕竟也想使用新版的phpstudy  无奈现在只能用以前的QQ截图20190825171347.jpg

电脑用户304528电脑用户3045282019-08-25 17:17:211806 次浏览

全部回复(1)我要回复

  • 电脑用户304528

    电脑用户3045282019-08-26 22:08:52

    来人呀

    回复
    0
  • 取消回复发送